S7-SoftSPS:Systemanforderungen

Aus IBHsoftec Wiki
Wechseln zu: Navigation, Suche

Die S7-SoftSPS ist lauffähig unter den Betriebssystemen Windows® 2000, Windows® XP, Windows® Vista, Windows® 7 und Windows® 8 von Microsoft. Auf Anfrage sind spezielle OEM-Versionen für Windows® CE und Windows® embedded verfügbar.